Topic Replies Views Last post
"Class 'DOMDocument' not found" if re-edit post with markdown enabled
by rino28174

3

19

rino28174 posted

After doing update some 404's are now appearing as 500.
by paulgrafx

1

159

ChadStrat posted

"Undefined index: oauth_token" on line 81 of TwitterOAuth.php
by TheGreener

3

144

TheGreener posted

Undefined variable: string when posting comment after update
by laics19845002

1

5310

funnyjokes1.com30898 posted

embed forum for problog comment
by imunisasi

5

5263

funnyjokes1.com30898 posted

Embedding code syntax keeps changing back when editing posts content.
by paulgrafx

3

951

paulgrafx posted

Getting missing value errors when tags/categories are empty or incorrect
by paulgrafx

1

491

paulgrafx posted

Issue with /radiantweb_api/problog/check_url/ url not working but can be fixed.
by paulgrafx

3

355

paulgrafx posted

FIXED: Need to sort search options in 'tags', 'categories' and 'series' admin pages - currently doesn't filter anything.
by paulgrafx

1

863

paulgrafx posted

Possible to bind extra fields to the category and tag input
by paulgrafx

3

507

paulgrafx posted

How to for integrating the problog categories posts with the sitemap plugin?
by paulgrafx

1

509

paulgrafx posted

Components don't list
by alessandro.traversi15043

4

791

ChadStrat posted

[RESOLVED] Latest update (5.0.3) broke pages
by zajd

6

819

zajd posted

An exception has been thrown during the rendering of a template ("Array to string conversion").
by paulgrafx

1

576

paulgrafx posted

General error: 1 near "title" on latest OctoberCMS using SQlite
by marijnhurkens6645

4

1694

paulgrafx posted

Tag detection result causing issue if no tag is found.
by paulgrafx

0

546

paulgrafx posted

The slug generated still allows characters in the slug: fix
by paulgrafx

2

679

paulgrafx posted

Tags containing Apostrophe's still not working and having to be changed every update.
by paulgrafx

3

716

ChadStrat posted

Tags not working
by rafael25111

11

2754

paulgrafx posted

Bluemix support doesn't seem to work for me
by EvanZimple

6

951

EvanZimple posted

1-20 of 196