Back to Bootstrap-Sass-Book Support

Paco
Paco

scss files don't combine with php 7.4 which gives a broken theme. I spend a lot of time updating grub, node.js, to compile assets. In the end, downgrading to php 7.3x did the trick... weird. Thank you for you theme any way. Fran├žois

webBook
webBook

HI Paco, sorry to hear that, I tried it, you're right. it is probably a Laravel issue, I use SASS compiler which is native in October. Thanks for the report. I'll add a notice for others and hope It'll be fixed soon.

1-2 of 2