Back to VK Login Support

alelunegov
Flynsarmy
Flynsarmy

Looks like you need to install my Flynsarmy.SocialLogin plugin.

alelunegov
alelunegov

Flynsarmy said:

Looks like you need to install my Flynsarmy.SocialLogin plugin.

This plugin has already been installed of course. The error occurs after installing the plugin VK Login.

Flynsarmy
Flynsarmy

What error do you see?

1-4 of 4