Back to Import: WordPress Support

guillaume.batier2373
guillaume.batier2373

Can't install the plugin because the Vdlp.Import is required and i've this error message: Class Vdlp\Import\Classes\Importer does not exist

VDLP
VDLP

You need to install Vdlp.Import first before installing any extension plugins.

1-2 of 2