laszlo.zenware.io Approved

Member since: 2016-03-15

Recent posts by laszlo.zenware.io
Post When

Hi Cy, Just giving you a heads up that this will take more time on our end, I will let you know as s...

Posted in Embed Gallery Not Displaying Images

From one of the threads it is my understanding that if you have the Image Resizer plugin installed, ...

Posted in Embed Gallery Not Displaying Images

After a quick search I strongly suspect that you are running into the same issue with the image resi...

Posted in Embed Gallery Not Displaying Images

Hi Cy,

Thanks for purchasing November Gallery Pro, I will look into this over the weekend. Do you ha...

Posted in Embed Gallery Not Displaying Images

Hi there,

We've been using the theme for a month and we love it. However, we have one concern. Come ...

Posted in Stripe and Strong Customer Authentication

Hi Doug,

I hate to disappoint but I cannot make any such guarantees. Running php artisan plugin:refr...

Posted in Upgrade from community to pro version

Minius said:

thank, for replay.

Yes, edgeUpdates done before, but without success. My solution was ...

Posted in Static pages menus sometimes doesn't switch to localized url and title.

Hi Dmitrij,

We discussed this over email. For anyone else having similar issues, please refer to thi...

Posted in Problem with galleryHub integration

Hi Dmitrij, I see that you wrote on GitHub, email, and Gitter as well. Let's see if we can resolve y...

Posted in Problem with galleryHub integration

Hi Endi! Unforuntately the plugin does not provide any such functionality out of the box, and I will...

Posted in Showing lots of pictures with pagination