Responsive Approved

Member since: 2019-03-24

Recent posts by Responsive
Post When

Thanks for the update Laszlo, I have a gallery displaying so no rush.

Posted in Embed Gallery Not Displaying Images

Hi Laszlo,

Thanks for coming back to me so quickly. After turning off image resizer the media folder...

Posted in Embed Gallery Not Displaying Images

Hi there, I am having an issue displaying the embed gallery on a client site.

OctoberCMS 2.0.26
Nove...

Posted in Embed Gallery Not Displaying Images

Thanks @wilfredlepelaar, fixed it for me too.

Posted in Trying to access array offset on value of type null" on line 143 of ..../plugins/renatio/formbuilder/traits/RenderFormAjax.php

Thanks Weigo.

I updated to version 2.2.4 and everything is working again.

Cheers,

Cy

Posted in Page Error with v2.2.2

Hi there,

I have updated to version 2.2.2 but can now not reach CRM pages in my dashboard. I just ge...

Posted in Page Error with v2.2.2

Hi Weigo,

Version 2.2.1 has resolved install issues on an existing project for me.

I removed the CRM...

Posted in Untangling broken installation

Hi Weigo,

I updated the DB config with 'strict' => 'false but still the same error.

I will build out...

Posted in Untangling broken installation

Hi Weigo,

I'm sorry to hear bout your father.

I have tried installing CRM after all required plugin...

Posted in Untangling broken installation

Briddle said:

Hi Cy,

Hmmm... this remains a strange issue. It is 01:45 over here but I will look in...

Posted in Untangling broken installation