milos.stanic Approved

Member since: 2014-05-26

Recent posts by milos.stanic
Post When

Problem was I was attaching data-request-data prop to the button and packing into it a JSON containi...

Posted in Not working with OctoberCMS version 465

Hello. After updating OctoberCMS to version 465, I've been having errors in the javascript console. ...

Posted in Not working with OctoberCMS version 465

Thanks, I did this, and it seems it works.

Rob Ballantyne (Dynamedia) said:

Use ACL's to ensure th...

Posted in October Twig Cache folder ownership

Thanks for all your suggestions guys. Obviously there is a root owned process that does something to...

Posted in October Twig Cache folder ownership

Hello, I've been using October on a commercial site for two years. It has a lot of users and a lot o...

Posted in October Twig Cache folder ownership

Hello,

Would it be too hard for you to modify your plugin so we can configure the page to which use...

Posted in Redirect after signout?

@sk Thanks for the solution. I found the filters were kept in the session, however, I wasn't able to...

Posted in How get list filter values in backend?

Thanks, it works after updating from 3.3.0 to 3.4.0

Posted in a 301 route not redirecting, displayling "something went wrong"

Hello,

I have set up routes to redirect hits to old website paths to redirect to homepage of the ne...

Posted in a 301 route not redirecting, displayling "something went wrong"

Thanks, it works now!

Posted in Error on iOS/Safari